Accueil du site > Outils de publication > FreepapeR > Le lecteur FreepapeR 2 v0.9.0 > Le lecteur FreepapeR 2 v0.9.0 > Poster un message

Poster un message

En réponse à :

Le lecteur FreepapeR 2 v0.9.0

7 juin 2010 12:52, par Franck

Bonjour, A quelle moment cette erreur apparaît-elle ? A l’installation de SPIP ou à l’installation de FreepapeR ? Cette erreur n’est jamais apparue et je ne sais pas de quel répertoire il s’agit. J’utilise SPIP v 1.9x à 2.1 sous xampp en local. Peut-être est-ce un problème d’installation de wamp ? A+, Franck


modération à priori

Ce forum est modéré à priori : votre contribution n'apparaîtra qu'après avoir été validée par un administrateur du site.

Un message, un commentaire ?
  • (Pour créer des paragraphes, laissez simplement des lignes vides.)

Ajouter un document
Qui êtes-vous ? (optionnel)